<!DOCTYPE html>
<html lang="en-US">

<head>

	<meta charset="UTF-8" />
	<meta http-equiv="x-ua-compatible" content="ie=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="pingback" href="http://gwinnettmagazine.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<title>Guardians of Privacy &#8211; LoveGwinnett.com</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoveGwinnett.com &raquo; Feed" href="http://gwinnettmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoveGwinnett.com &raquo; Comments Feed" href="http://gwinnettmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoveGwinnett.com &raquo; Guardians of Privacy Comments Feed" href="http://gwinnettmagazine.com/guardians-of-privacy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gwinnettmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://gwinnettmagazine.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://gwinnettmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gwinnettmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://gwinnettmagazine.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://gwinnettmagazine.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-general-css'  href='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://gwinnettmagazine.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-fonts-css'  href='//gwinnettmagazine.com/wp-content/uploads/sgf-css/font-2df6ee16e419d4bd607ec085334bef0d.css' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-core-css'  href='http://gwinnettmagazine.com/wp-content/themes/cheerup/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gwinnettmagazine.com/wp-content/themes/cheerup/css/lightbox.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-font-awesome-css'  href='http://gwinnettmagazine.com/wp-content/themes/cheerup/css/fontawesome/css/font-awesome.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-woocommerce-css'  href='http://gwinnettmagazine.com/wp-content/themes/cheerup/css/woocommerce.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cheerup-skin-css'  href='http://gwinnettmagazine.com/wp-content/themes/cheerup/css/skin-magazine.css?ver=5.1.0' type='text/css' media='all' />
<style id='cheerup-skin-inline-css' type='text/css'>
.main-footer .bg-wrap:before { opacity: 1; }

.top-bar-content, .top-bar.dark .top-bar-content { background-color: #000000; border-color: #000000; }

.top-bar .navigation { background: transparent; }

.navigation .menu > li > a, .navigation.dark .menu > li > a { color: #b5b5b5; }

.main-head .social-icons a { color: #ffffff !important; }

.main-head .search-submit { color: #ffffff !important; }


.main-head.simple .inner {
    background: #000;
}
</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://gwinnettmagazine.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='http://gwinnettmagazine.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gwinnettmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var Sphere_Plugin = {"ajaxurl":"http:\/\/gwinnettmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/gwinnettmagazine.com\/?page_id=22852","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/gwinnettmagazine.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='http://gwinnettmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gwinnettmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gwinnettmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gateway85 CID Hires New Executive Director' href='http://gwinnettmagazine.com/gateway85-cid-hires-new-executive-director/' />
<link rel="canonical" href="http://gwinnettmagazine.com/guardians-of-privacy/" />
<link rel='shortlink' href='https://wp.me/pa7vDV-5XB' />
<link rel="alternate" type="application/json+oembed" href="http://gwinnettmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gwinnettmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-20999148-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gwinnettmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="http://gwinnettmagazine.com/guardians-of-privacy/" />
<meta property="og:title" content="Guardians of Privacy" />
<meta property="og:site_name" content="LoveGwinnett.com" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Rest easy. These guys are on watch 24/7. Here are a couple of questions to keep you up at night: Has technology made your life more convenient, with devices that can retrieve information from all over the globe with a click? Or has instant access to..." />
<meta property="og:image" content="http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687-150x150.jpg" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardians of Privacy" />
<meta property="og:url" content="http://gwinnettmagazine.com/guardians-of-privacy/" />
<meta property="og:description" content="Rest easy. These guys are on watch 24/7. Here are a couple of questions to keep you up at night: Has technology made your life more convenient, with devices that can retrieve information from all o…" />
<meta property="article:published_time" content="2019-04-09T20:38:15+00:00" />
<meta property="article:modified_time" content="2019-04-09T20:43:16+00:00" />
<meta property="og:site_name" content="LoveGwinnett.com" />
<meta property="og:image" content="http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687.jpg" />
<meta property="og:image:width" content="4267" />
<meta property="og:image:height" content="3493" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Guardians of Privacy" />
<meta name="twitter:image" content="http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
teaserBody { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201915.js'></script>

</head>

<body class="post-template-default single single-post postid-22915 single-format-standard woocommerce-no-js right-sidebar  layout-magazine skin-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below search-alt simple">

	<div class="inner inner-head" data-sticky-bar="1">
	
		<div class="wrap cf">
		
			<div class="left-contain">
				<span class="mobile-nav"><i class="fa fa-bars"></i></span>	
			
				<span class="title">
				
					<a href="http://gwinnettmagazine.com/" title="LoveGwinnett.com" rel="home">
					
											
												
						<img src="https://gmagdev.wpengine.com/wp-content/uploads/2018/06/GMAGWEBSITELOGO_350x60.jpg" class="logo-image" alt="LoveGwinnett.com" srcset="https://gmagdev.wpengine.com/wp-content/uploads/2018/06/GMAGWEBSITELOGO_350x60.jpg ,https://gmagdev.wpengine.com/wp-content/uploads/2018/06/GMAGWEBSITELOGO-1.jpg 2x" />
		
										
					</a>
				
				</span>
			
			</div>
				
				
			<div class="navigation-wrap inline">
								
				<nav class="navigation inline simple light" data-sticky-bar="1">
					<div class="menu-lg-main-menu-container"><ul id="menu-lg-main-menu" class="menu"><li id="menu-item-21535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21535"><a href="#">Top Stories</a>
<ul class="sub-menu">
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-898 menu-item-21949"><a href="http://gwinnettmagazine.com/category/cities/">Cities</a>
	<ul class="sub-menu">
		<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-899 menu-item-21937"><a href="http://gwinnettmagazine.com/category/cities/auburn/">Auburn</a></li>
		<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-900 menu-item-21938"><a href="http://gwinnettmagazine.com/category/cities/berkeley-lake/">Berkeley Lake</a></li>
		<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-901 menu-item-21939"><a href="http://gwinnettmagazine.com/category/cities/braselton/">Braselton</a></li>
		<li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-902 menu-item-21940"><a href="http://gwinnettmagazine.com/category/cities/buford/">Buford</a></li>
		<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-903 menu-item-21941"><a href="http://gwinnettmagazine.com/category/cities/dacula/">Dacula</a></li>
		<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-904 menu-item-21942"><a href="http://gwinnettmagazine.com/category/cities/duluth/">Duluth</a></li>
		<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-905 menu-item-21943"><a href="http://gwinnettmagazine.com/category/cities/grayson/">Grayson</a></li>
		<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-906 menu-item-21944"><a href="http://gwinnettmagazine.com/category/cities/lawrenceville/">Lawrenceville</a></li>
		<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-907 menu-item-21945"><a href="http://gwinnettmagazine.com/category/cities/lilburn/">Lilburn</a></li>
		<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-908 menu-item-21946"><a href="http://gwinnettmagazine.com/category/cities/loganville/">Loganville</a></li>
		<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-909 menu-item-21947"><a href="http://gwinnettmagazine.com/category/cities/norcross/">Norcross</a></li>
		<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-910 menu-item-21948"><a href="http://gwinnettmagazine.com/category/cities/peachtree-corners/">Peachtree Corners</a></li>
		<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-912 menu-item-21950"><a href="http://gwinnettmagazine.com/category/cities/snellville/">Snellville</a></li>
		<li id="menu-item-21951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-913 menu-item-21951"><a href="http://gwinnettmagazine.com/category/cities/sugar-hill/">Sugar Hill</a></li>
		<li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-914 menu-item-21952"><a href="http://gwinnettmagazine.com/category/cities/suwanee/">Suwanee</a></li>
	</ul>
</li>
	<li id="menu-item-21954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-915 menu-item-21954"><a href="http://gwinnettmagazine.com/category/school-clusters/">School Clusters</a>
	<ul class="sub-menu">
		<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-916 menu-item-21967"><a href="http://gwinnettmagazine.com/category/school-clusters/archer-cluster/">Archer Cluster</a></li>
		<li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-917 menu-item-21968"><a href="http://gwinnettmagazine.com/category/school-clusters/berkmar-cluster/">Berkmar Cluster</a></li>
		<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-918 menu-item-21969"><a href="http://gwinnettmagazine.com/category/school-clusters/brookwood-cluster/">Brookwood Cluster</a></li>
		<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-919 menu-item-21970"><a href="http://gwinnettmagazine.com/category/school-clusters/buford-city-schools/">Buford City Schools</a></li>
		<li id="menu-item-21971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-920 menu-item-21971"><a href="http://gwinnettmagazine.com/category/school-clusters/central-gwinnett-cluster/">Central Gwinnett Cluster</a></li>
		<li id="menu-item-21972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-921 menu-item-21972"><a href="http://gwinnettmagazine.com/category/school-clusters/collins-hill-cluster/">Collins Hill Cluster</a></li>
		<li id="menu-item-21973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-922 menu-item-21973"><a href="http://gwinnettmagazine.com/category/school-clusters/dacula-cluster/">Dacula Cluster</a></li>
		<li id="menu-item-21974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-923 menu-item-21974"><a href="http://gwinnettmagazine.com/category/school-clusters/discovery-cluster/">Discovery Cluster</a></li>
		<li id="menu-item-21975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-924 menu-item-21975"><a href="http://gwinnettmagazine.com/category/school-clusters/duluth-cluster/">Duluth Cluster</a></li>
		<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-925 menu-item-21976"><a href="http://gwinnettmagazine.com/category/school-clusters/grayson-cluster/">Grayson Cluster</a></li>
		<li id="menu-item-21977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-926 menu-item-21977"><a href="http://gwinnettmagazine.com/category/school-clusters/gsmst/">GSMST</a></li>
		<li id="menu-item-21978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-927 menu-item-21978"><a href="http://gwinnettmagazine.com/category/school-clusters/lanier-cluster/">Lanier Cluster</a></li>
		<li id="menu-item-21955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-928 menu-item-21955"><a href="http://gwinnettmagazine.com/category/school-clusters/meadowcreek-cluster/">Meadowcreek Cluster</a></li>
		<li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-929 menu-item-21956"><a href="http://gwinnettmagazine.com/category/school-clusters/mill-creek-cluster/">Mill Creek Cluster</a></li>
		<li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-930 menu-item-21957"><a href="http://gwinnettmagazine.com/category/school-clusters/mountain-view-cluster/">Mountain View Cluster</a></li>
		<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-931 menu-item-21958"><a href="http://gwinnettmagazine.com/category/school-clusters/norcross-cluster/">Norcross Cluster</a></li>
		<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-932 menu-item-21959"><a href="http://gwinnettmagazine.com/category/school-clusters/north-gwinnett-cluster/">North Gwinnett Cluster</a></li>
		<li id="menu-item-21960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-933 menu-item-21960"><a href="http://gwinnettmagazine.com/category/school-clusters/open-campus-school/">Open Campus School</a></li>
		<li id="menu-item-21961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-934 menu-item-21961"><a href="http://gwinnettmagazine.com/category/school-clusters/parkview-cluster/">Parkview Cluster</a></li>
		<li id="menu-item-21962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-935 menu-item-21962"><a href="http://gwinnettmagazine.com/category/school-clusters/peachtree-ridge-cluster/">Peachtree Ridge Cluster</a></li>
		<li id="menu-item-21963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-936 menu-item-21963"><a href="http://gwinnettmagazine.com/category/school-clusters/private-schools/">Private Schools</a></li>
		<li id="menu-item-21964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-937 menu-item-21964"><a href="http://gwinnettmagazine.com/category/school-clusters/shiloh-cluster/">Shiloh Cluster</a></li>
		<li id="menu-item-21965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-938 menu-item-21965"><a href="http://gwinnettmagazine.com/category/school-clusters/south-gwinnett-cluster/">South Gwinnett Cluster</a></li>
		<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-939 menu-item-21966"><a href="http://gwinnettmagazine.com/category/school-clusters/special-education/">Special Education Schools/Programs</a></li>
	</ul>
</li>
	<li id="menu-item-21536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-21536"><a href="http://gwinnettmagazine.com/category/arts/">Arts</a></li>
	<li id="menu-item-21537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-319 menu-item-21537"><a href="http://gwinnettmagazine.com/category/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-21539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-21539"><a href="http://gwinnettmagazine.com/category/business/">Business</a></li>
	<li id="menu-item-21540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-21540"><a href="http://gwinnettmagazine.com/category/education/">Education</a></li>
	<li id="menu-item-21541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-309 menu-item-21541"><a href="http://gwinnettmagazine.com/category/ask-events/">Events</a></li>
	<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-21542"><a href="http://gwinnettmagazine.com/category/food/">Food</a></li>
	<li id="menu-item-21545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-21545"><a href="http://gwinnettmagazine.com/category/travel/">Lifestyle</a></li>
	<li id="menu-item-21547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-21547"><a href="http://gwinnettmagazine.com/category/pets/">Pets</a></li>
	<li id="menu-item-21549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-21549"><a href="http://gwinnettmagazine.com/category/sports-fitness/">Sports &#038; Fitness</a></li>
	<li id="menu-item-21550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-366 menu-item-21550"><a href="http://gwinnettmagazine.com/category/the-heroes-project/">The Heroes Project</a></li>
</ul>
</li>
<li id="menu-item-21556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-305 menu-item-21556"><a href="http://gwinnettmagazine.com/category/videos/">Video Spotlight</a></li>
<li id="menu-item-21808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21808"><a href="http://guidetogwinnett.com">Guide to Gwinnett</a></li>
<li id="menu-item-21809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21809"><a href="http://www.guidetogwinnett.com/best-of-gwinnett">Best of Gwinnett</a>
<ul class="sub-menu">
	<li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://gwinnettmagazine.com/best-of-gwinnett-campaign-buttons/">Who Do You Love, Gwinnett?</a></li>
	<li id="menu-item-22361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22361"><a href="http://gwinnettmagazine.com/best-of-gwinnett-2018-campaign-kit/">Best of Gwinnett 2018 Campaign Kit</a></li>
</ul>
</li>
<li id="menu-item-21815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21815"><a href="http://guidetogwinnett.com/events">Cool Events</a></li>
</ul></div>				</nav>
				
							</div>
			
			<div class="actions">
			
				
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/gwinnettmagazine/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/gwinnettmag" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.instagram.com/lovegwinnett/" class="fa fa-instagram" target="_blank"><span class="visuallyhidden">Instagram</span></a></li>
									
					
			<li><a href="#" class="fa fa-rss" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
									
					
			<li><a href="http://youtube.com/c/gwinnettmagazine" class="fa fa-youtube" target="_blank"><span class="visuallyhidden">YouTube</span></a></li>
									
					
			<li><a href="https://www.linkedin.com/company/gwinnett-magazine" class="fa fa-linkedin" target="_blank"><span class="visuallyhidden">LinkedIn</span></a></li>
									
					
		</ul>
	
								
								
					<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
					
					<div class="search-box-overlay">
						<form method="get" class="search-form" action="http://gwinnettmagazine.com/">
						
							<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
							<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
									
						</form>
					</div>
				
								
							
			</div>

		</div>
	</div>

</header> <!-- .main-head -->	
		
	
<div class="main wrap">

	<div id="post-22915" class="single-magazine post-22915 post type-post status-publish format-standard has-post-thumbnail category-business category-health category-home-business">

	<div class="post-top cf">
		
				
		<span class="cat-label cf color">					
		<a href="http://gwinnettmagazine.com/category/business/" class="category">Business</a>

		</span>
		
				
		<h1 class="post-title">Guardians of Privacy</h1>
		
				
			<div class="post-meta post-meta-c the-post-meta">
		
		
		
				
		
				
			<span class="post-author"><span class="by">By</span> <a href="http://gwinnettmagazine.com/author/paulryden/" title="Posts by Paul Ryden" rel="author">Paul Ryden</a></span>
			<span class="meta-sep"></span>
			
				
		
					<a href="http://gwinnettmagazine.com/guardians-of-privacy/" class="date-link"><time class="post-date" datetime="2019-04-09T20:38:15+00:00">April 9, 2019</time></a>
				
	
		
	</div>		
		
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F" class="cf service gplus" target="_blank" title="Google+">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F&#038;media=http%3A%2F%2Fgwinnettmagazine.com%2Fwp-content%2Fuploads%2F2019%2F04%2Fp67-brightsideitdatacenter-e1554842485687.jpg&#038;description=Guardians+of+Privacy" class="cf service pinterest" target="_blank" title="Pinterest">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F&#038;name=Guardians+of+Privacy" class="cf service tumblr" target="_blank" title="Tumblr">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=Guardians%20of%20Privacy&#038;body=http%3A%2F%2Fgwinnettmagazine.com%2Fguardians-of-privacy%2F" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more"><i class="fa fa-plus"></i></a>
				
	</div>
	
		
	</div>


	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<article class="the-post">
			
				<header class="post-header cf">
			
						
	<div class="featured">
	
				
					
			<a href="http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687.jpg" class="image-link"><img width="770" height="515" src="http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687-770x515.jpg" class="attachment-cheerup-main size-cheerup-main wp-post-image" alt="" title="Guardians of Privacy" srcset="http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687-770x515.jpg 770w, http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687-270x180.jpg 270w, http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687-370x247.jpg 370w, http://gwinnettmagazine.com/wp-content/uploads/2019/04/p67-brightsideitdatacenter-e1554842485687-110x73.jpg 110w" sizes="(max-width: 770px) 100vw, 770px" />			</a>
			
				
	</div>
					
				</header><!-- .post-header -->
			
						<div class="post-content description cf">
			
						
			
			
<p><strong>Rest easy. These guys are on watch 24/7.</strong></p>



<p></p>



<p>Here are a couple of questions to keep you up at night: Has technology made your life more convenient, with devices that can retrieve information from all over the globe with a click? Or has instant access to information and the threat of hackers who can read that same information added an extra layer of stress to your life? The answer is: Probably a little of both.</p>



<p>That’s why in 2005 Brightside IT was born, a cyber security company like no other. Different how? Medical practices are their specialty. If your healthcare providers have put their technology systems in Brightside’s hands, you, the patient, can rest easy that your most private information is safe.</p>



<p>“So many things must be considered,” says Brightside IT founder and CEO, Rich Hervig. “The patient’s privacy being at the top of the list. Even down to the smallest detail, protecting patient information is top priority.&nbsp;We build the networks, servers, security and email systems, and websites––anything the practice might need or want.” </p>



<p>Brightside is an expert in a wide range of services from cyber security to disaster recovery and business continuity––everything that, in high tech times such as these, helps you sleep at night.</p>



<p>Brightside <br> 970 Peachtree Industrial Boulevard<br> Suwanee GA 30024<br> 678.389.3896  ·  <a href="http://brightside.net">brightside.net</a></p>
				
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
						
		</div>
		
				
				<div class="author-box author-box-b cf">
	
		<div class="image"><img alt='' src='http://2.gravatar.com/avatar/bec1a1cd0a13644055d405c659f91785?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bec1a1cd0a13644055d405c659f91785?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
		
		<div class="content">
		
			<span class="author">
				<a href="http://gwinnettmagazine.com/author/paulryden/" title="Posts by Paul Ryden" rel="author">Paul Ryden</a>			</span>
			
			<p class="text author-bio"></p>
			
			<ul class="social-icons">
						</ul>
			
		</div>
		
	</div>			
				
		
				
		

<section class="related-posts grid-3">

	<h4 class="section-head"><span class="title">Related Posts</span></h4> 
	
	<div class="ts-row posts cf">
	
			<article class="post col-4">
					
			<a href="http://gwinnettmagazine.com/gateway85-cid-hires-new-executive-director/" title="Gateway85 CID Hires New Executive Director" class="image-link">
				<img width="270" height="180" src="http://gwinnettmagazine.com/wp-content/uploads/2019/04/The-Gateway85-Community-Improvement-District-has-hired-Emory-Morsberger-to-lead-the-organization-as-Executive-Director-270x180.jpg" class="image wp-post-image" alt="" title="Gateway85 CID Hires New Executive Director" srcset="http://gwinnettmagazine.com/wp-content/uploads/2019/04/The-Gateway85-Community-Improvement-District-has-hired-Emory-Morsberger-to-lead-the-organization-as-Executive-Director-270x180.jpg 270w, http://gwinnettmagazine.com/wp-content/uploads/2019/04/The-Gateway85-Community-Improvement-District-has-hired-Emory-Morsberger-to-lead-the-organization-as-Executive-Director-770x515.jpg 770w, http://gwinnettmagazine.com/wp-content/uploads/2019/04/The-Gateway85-Community-Improvement-District-has-hired-Emory-Morsberger-to-lead-the-organization-as-Executive-Director-370x247.jpg 370w, http://gwinnettmagazine.com/wp-content/uploads/2019/04/The-Gateway85-Community-Improvement-District-has-hired-Emory-Morsberger-to-lead-the-organization-as-Executive-Director-110x73.jpg 110w" sizes="(max-width: 270px) 100vw, 270px" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="http://gwinnettmagazine.com/gateway85-cid-hires-new-executive-director/" class="post-link">Gateway85 CID Hires New Executive Director</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-04-08T14:59:17+00:00">April 8, 2019</time>
				</div>
			
			</div>

		</article >
		
			<article class="post col-4">
					
			<a href="http://gwinnettmagazine.com/turning-the-tables/" title="Turning the Tables" class="image-link">
				<img width="270" height="180" src="http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-Brauns-270x180.jpg" class="image wp-post-image" alt="" title="Turning the Tables" srcset="http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-Brauns-270x180.jpg 270w, http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-Brauns-370x247.jpg 370w, http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-Brauns-110x73.jpg 110w" sizes="(max-width: 270px) 100vw, 270px" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="http://gwinnettmagazine.com/turning-the-tables/" class="post-link">Turning the Tables</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-03-20T15:15:29+00:00">March 20, 2019</time>
				</div>
			
			</div>

		</article >
		
			<article class="post col-4">
					
			<a href="http://gwinnettmagazine.com/brand-britt-protecting-whats-important-to-you/" title="Brand &#038; Britt: Protecting What’s Important to You" class="image-link">
				<img width="270" height="180" src="http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-BrandBritt-270x180.jpg" class="image wp-post-image" alt="" title="Brand &#038; Britt: Protecting What’s Important to You" srcset="http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-BrandBritt-270x180.jpg 270w, http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-BrandBritt-370x247.jpg 370w, http://gwinnettmagazine.com/wp-content/uploads/2019/03/HERO-770x415-BrandBritt-110x73.jpg 110w" sizes="(max-width: 270px) 100vw, 270px" />			</a>
			
			<div class="content">
				
				<h3 class="post-title"><a href="http://gwinnettmagazine.com/brand-britt-protecting-whats-important-to-you/" class="post-link">Brand &#038; Britt: Protecting What’s Important to You</a></h3>

				<div class="post-meta">
					<time class="post-date" datetime="2019-03-20T14:54:25+00:00">March 20, 2019</time>
				</div>
			
			</div>

		</article >
		
		
	</div>
	
</section>

		
		<div class="comments">
			
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://gwinnettmagazine.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '22915',
      nonce: '69cfa9f31e'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://gwinnettmagazine.com/guardians-of-privacy/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




		</div>					
			</article> <!-- .the-post -->

		</div>
		
			<aside class="col-4 sidebar" data-sticky="1">
		
		<div class="inner theiaStickySidebar">
		
					<ul>
				<li id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a data-bid="1" href="http://gwinnettmagazine.com/linkout/22036" target="_blank"><img width="333" height="351" src='http://gwinnettmagazine.com/wp-content/uploads/2018/06/BOG-WebAd-GlobalAcademyArtboard-1.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div></li>
<li id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><a data-bid="1" href="http://gwinnettmagazine.com/linkout/22885" target="_blank"><img width="300" height="250" src='http://gwinnettmagazine.com/wp-content/uploads/2019/03/webad-Tara-600x500.jpg' alt=''  style=" max-width: 100%; height: auto;"/></a></div></li>
<li id="search-2" class="widget widget_search"><h5 class="widget-title"><span>Search the Site</span></h5>	<form method="get" class="search-form" action="http://gwinnettmagazine.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Type and hit enter..." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></li>
<li id="media_image-2" class="widget widget_media_image"><h5 class="widget-title"><span>Current Issue Flipbook</span></h5><a href="http://apps.gwinnettmagazine.com/tablet/summer2018/index.html"><img width="155" height="187" src="http://gwinnettmagazine.com/wp-content/uploads/2018/07/cover_summer2018.jpg" class="image wp-image-22140  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title"><span>Recent Posts</span></h5>		<ul>
											<li>
					<a href="http://gwinnettmagazine.com/guardians-of-privacy/">Guardians of Privacy</a>
									</li>
											<li>
					<a href="http://gwinnettmagazine.com/gateway85-cid-hires-new-executive-director/">Gateway85 CID Hires New Executive Director</a>
									</li>
											<li>
					<a href="http://gwinnettmagazine.com/snellville-lions-club-67-years-and-counting/">Snellville Lions Club. 67 Years and Counting.</a>
									</li>
											<li>
					<a href="http://gwinnettmagazine.com/quality-auto-repair-with-the-nice-difference/">Quality Auto Repair with the Nice Difference!</a>
									</li>
											<li>
					<a href="http://gwinnettmagazine.com/turning-the-tables/">Turning the Tables</a>
									</li>
					</ul>
		</li>
<li id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h5 class="widget-title"><span>Subscribe To Our Mailing List</span></h5><div class="textwidget custom-html-widget"><script src='https://www.google.com/recaptcha/api.js'></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>

<!-- Begin Robly Signup Form -->
<div id="robly_embed_signup">
  <form action="https://list.robly.com/subscribe/post" method="post" id="robly_embedded_subscribe_form" name="robly_embedded_subscribe_form" class="validate"  novalidate="">
    <input type="hidden" name="a" value="60d8f6eebd06a8b4433e253d7c9c74a8" />
    
        <input type="email" value="" name="EMAIL" class="slim_email" id="DATA0" placeholder="email address" required=""/>
        <input type="submit" value="Subscribe" name="subscribe" class="slim_button g-recaptcha" data-sitekey="6Ld9XlUUAAAAABcR5houwBXwlA_3STKsG2SzYCVw" data-callback="robly_recaptcha_callback"/>
  </form>
</div>
<style type="text/css">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</style>
<script>

    function robly_recaptcha_callback(token) {

        var email = $("#DATA0").val();
        if (!is_valid_email_address(email)) {
            alert("Please enter a valid email address.");
            return false;
        }



        var f = $("#robly_embedded_subscribe_form");
        f.submit();
    }


  function is_valid_email_address(emailAddress) {
      var pattern = new RegExp(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i);
      return pattern.test(emailAddress);
  }

</script>
<!-- End Robly Signup Form --></div></li>
<li id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></li>
			</ul>
				
		</div>

	</aside>		
	</div> <!-- .ts-row -->
	
	</div>
</div> <!-- .main -->


	
	
	<footer class="main-footer dark classic">
	
		
				
		<div class="bg-wrap">

				
			
			<section class="upper-footer">
			
				<div class="wrap">
										
					<ul class="widgets ts-row cf">
						<li id="nav_menu-3" class="widget column col-4 widget_nav_menu"><h5 class="widget-title">Love Gwinnett</h5><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-21713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21713"><a href="http://gwinnettmagazine.com/homepage/">Homepage</a></li>
<li id="menu-item-21714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21714"><a href="http://gwinnettmagazine.com/about-us/">About Us</a></li>
<li id="menu-item-21720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21720"><a href="http://gwinnettmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-21723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21723"><a href="http://gwinnettmagazine.com/newsroom/">Newsroom</a></li>
<li id="menu-item-21812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21812"><a href="http://lovegwinnett.com/lovegwinnett-enewsletter-current-issue/">LoveGwinnett Newsletter</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21726"><a href="http://gwinnettmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-21731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21731"><a href="http://gwinnettmagazine.com/were-ready-to-show-gwinnett-some-more-love/">About Love Gwinnett</a></li>
</ul></div></li>					</ul>
					
									</div>
			</section>
			
						
	
						
			<section class="lower-footer cf">
				<div class="wrap">
				
					<div class="bottom cf">
						<p class="copyright">Powered by WordPress and lots of coffee.						</p>

						
													<div class="to-top">
								<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
							</div>
												
					</div>
				</div>
			</section>
			
					
		</div>
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
			</div>
	
	
		<ul id="menu-mobile-menu-test" class="mobile-menu"><li id="menu-item-21793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21793"><a href="#">Top Stories</a>
<ul class="sub-menu">
	<li id="menu-item-21985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21985"><a href="http://gwinnettmagazine.com/category/cities/">Cities</a>
	<ul class="sub-menu">
		<li id="menu-item-21986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21986"><a href="http://gwinnettmagazine.com/category/cities/auburn/">Auburn</a></li>
		<li id="menu-item-21987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21987"><a href="http://gwinnettmagazine.com/category/cities/berkeley-lake/">Berkeley Lake</a></li>
		<li id="menu-item-21988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21988"><a href="http://gwinnettmagazine.com/category/cities/braselton/">Braselton</a></li>
		<li id="menu-item-21989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21989"><a href="http://gwinnettmagazine.com/category/cities/buford/">Buford</a></li>
		<li id="menu-item-21990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21990"><a href="http://gwinnettmagazine.com/category/cities/dacula/">Dacula</a></li>
		<li id="menu-item-21991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21991"><a href="http://gwinnettmagazine.com/category/cities/duluth/">Duluth</a></li>
		<li id="menu-item-21992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21992"><a href="http://gwinnettmagazine.com/category/cities/grayson/">Grayson</a></li>
		<li id="menu-item-21993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21993"><a href="http://gwinnettmagazine.com/category/cities/lawrenceville/">Lawrenceville</a></li>
		<li id="menu-item-21994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21994"><a href="http://gwinnettmagazine.com/category/cities/lilburn/">Lilburn</a></li>
		<li id="menu-item-21995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21995"><a href="http://gwinnettmagazine.com/category/cities/loganville/">Loganville</a></li>
		<li id="menu-item-21996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21996"><a href="http://gwinnettmagazine.com/category/cities/norcross/">Norcross</a></li>
		<li id="menu-item-21997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21997"><a href="http://gwinnettmagazine.com/category/cities/peachtree-corners/">Peachtree Corners</a></li>
		<li id="menu-item-21998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21998"><a href="http://gwinnettmagazine.com/category/cities/snellville/">Snellville</a></li>
		<li id="menu-item-21999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21999"><a href="http://gwinnettmagazine.com/category/cities/sugar-hill/">Sugar Hill</a></li>
		<li id="menu-item-22000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22000"><a href="http://gwinnettmagazine.com/category/cities/suwanee/">Suwanee</a></li>
	</ul>
</li>
	<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22001"><a href="http://gwinnettmagazine.com/category/school-clusters/">School Clusters</a>
	<ul class="sub-menu">
		<li id="menu-item-22014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22014"><a href="http://gwinnettmagazine.com/category/school-clusters/archer-cluster/">Archer Cluster</a></li>
		<li id="menu-item-22015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22015"><a href="http://gwinnettmagazine.com/category/school-clusters/berkmar-cluster/">Berkmar Cluster</a></li>
		<li id="menu-item-22016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="http://gwinnettmagazine.com/category/school-clusters/brookwood-cluster/">Brookwood Cluster</a></li>
		<li id="menu-item-22017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22017"><a href="http://gwinnettmagazine.com/category/school-clusters/buford-city-schools/">Buford City Schools</a></li>
		<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22018"><a href="http://gwinnettmagazine.com/category/school-clusters/central-gwinnett-cluster/">Central Gwinnett Cluster</a></li>
		<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="http://gwinnettmagazine.com/category/school-clusters/collins-hill-cluster/">Collins Hill Cluster</a></li>
		<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="http://gwinnettmagazine.com/category/school-clusters/dacula-cluster/">Dacula Cluster</a></li>
		<li id="menu-item-22021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22021"><a href="http://gwinnettmagazine.com/category/school-clusters/discovery-cluster/">Discovery Cluster</a></li>
		<li id="menu-item-22022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22022"><a href="http://gwinnettmagazine.com/category/school-clusters/duluth-cluster/">Duluth Cluster</a></li>
		<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="http://gwinnettmagazine.com/category/school-clusters/grayson-cluster/">Grayson Cluster</a></li>
		<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="http://gwinnettmagazine.com/category/school-clusters/gsmst/">GSMST</a></li>
		<li id="menu-item-22025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22025"><a href="http://gwinnettmagazine.com/category/school-clusters/lanier-cluster/">Lanier Cluster</a></li>
		<li id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22002"><a href="http://gwinnettmagazine.com/category/school-clusters/meadowcreek-cluster/">Meadowcreek Cluster</a></li>
		<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="http://gwinnettmagazine.com/category/school-clusters/mill-creek-cluster/">Mill Creek Cluster</a></li>
		<li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a href="http://gwinnettmagazine.com/category/school-clusters/mountain-view-cluster/">Mountain View Cluster</a></li>
		<li id="menu-item-22005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22005"><a href="http://gwinnettmagazine.com/category/school-clusters/norcross-cluster/">Norcross Cluster</a></li>
		<li id="menu-item-22006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22006"><a href="http://gwinnettmagazine.com/category/school-clusters/north-gwinnett-cluster/">North Gwinnett Cluster</a></li>
		<li id="menu-item-22007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22007"><a href="http://gwinnettmagazine.com/category/school-clusters/open-campus-school/">Open Campus School</a></li>
		<li id="menu-item-22008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22008"><a href="http://gwinnettmagazine.com/category/school-clusters/parkview-cluster/">Parkview Cluster</a></li>
		<li id="menu-item-22009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22009"><a href="http://gwinnettmagazine.com/category/school-clusters/peachtree-ridge-cluster/">Peachtree Ridge Cluster</a></li>
		<li id="menu-item-22010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22010"><a href="http://gwinnettmagazine.com/category/school-clusters/private-schools/">Private Schools</a></li>
		<li id="menu-item-22011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22011"><a href="http://gwinnettmagazine.com/category/school-clusters/shiloh-cluster/">Shiloh Cluster</a></li>
		<li id="menu-item-22012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22012"><a href="http://gwinnettmagazine.com/category/school-clusters/south-gwinnett-cluster/">South Gwinnett Cluster</a></li>
		<li id="menu-item-22013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22013"><a href="http://gwinnettmagazine.com/category/school-clusters/special-education/">Special Education Schools/Programs</a></li>
	</ul>
</li>
	<li id="menu-item-22026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22026"><a href="http://gwinnettmagazine.com/category/arts/">Arts</a></li>
	<li id="menu-item-22027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22027"><a href="http://gwinnettmagazine.com/category/banking-finance/">Banking &#038; Finance</a></li>
	<li id="menu-item-22028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22028"><a href="http://gwinnettmagazine.com/category/business/">Business</a></li>
	<li id="menu-item-22029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22029"><a href="http://gwinnettmagazine.com/category/education/">Education</a></li>
	<li id="menu-item-22030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22030"><a href="http://gwinnettmagazine.com/category/ask-events/">Events</a></li>
	<li id="menu-item-22031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22031"><a href="http://gwinnettmagazine.com/category/food/">Food</a></li>
	<li id="menu-item-22032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22032"><a href="http://gwinnettmagazine.com/category/travel/">Lifestyle</a></li>
	<li id="menu-item-22033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22033"><a href="http://gwinnettmagazine.com/category/pets/">Pets</a></li>
	<li id="menu-item-22034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22034"><a href="http://gwinnettmagazine.com/category/sports-fitness/">Sports &#038; Fitness</a></li>
	<li id="menu-item-22035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22035"><a href="http://gwinnettmagazine.com/category/the-heroes-project/">The Heroes Project</a></li>
</ul>
</li>
<li id="menu-item-21794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21794"><a href="#">Video Spotlight</a></li>
<li id="menu-item-21982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21982"><a href="http://guidetogwinnett.com">Guide To Gwinnett</a></li>
<li id="menu-item-21983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21983"><a href="http://guidetogwinnett.com/best-of-gwinnett">Best of Gwinnett</a>
<ul class="sub-menu">
	<li id="menu-item-22183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22183"><a href="http://gwinnettmagazine.com/best-of-gwinnett-campaign-buttons/">Who Do You Love, Gwinnett?</a></li>
</ul>
</li>
<li id="menu-item-21984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21984"><a href="http://guidetogwinnett.com/events">Cool Events</a></li>
</ul>
	</div>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<div style="display:none">
	<div class="grofile-hash-map-bec1a1cd0a13644055d405c659f91785">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://gwinnettmagazine.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/gwinnettmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"747e9e577a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/gwinnettmagazine.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' defer src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_91536d152c6b51e893185f9e99cbade7","fragment_name":"wc_fragments_91536d152c6b51e893185f9e99cbade7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/themes/cheerup/js/jquery.mfp-lightbox.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"custom_ajax_url":"\/guardians-of-privacy\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/themes/cheerup/js/bunyad-theme.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/themes/cheerup/js/jquery.slick.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/themes/cheerup/js/jarallax.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/themes/cheerup/js/jquery.sticky-sidebar.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_authorize_net_cim_params = {"accept_js_enabled":"","login_id":"mgj6cw8e","client_key":"","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"http:\/\/gwinnettmagazine.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"5780120acf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/gwinnettmagazine.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.12'></script>
<script type='text/javascript' src='http://gwinnettmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["22036","ad",null],["22885","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'149553295',post:'22915',tz:'0',srv:'gwinnettmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '149553295', '22915' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>